Перейти к публикации
GPS навигатор СитиГИД
sas-az

Не отображаются пробки v 7.8

Рекомендованные сообщения

Установлена версия 7.8. Вчера вечером все работало. Сегодня утром поехал в Тосно из СПб. Долго ждал пока закачаются пробки, так и не дождался. DPOI видны. Настройки не менял. Дважды перегрузил устройство. Интернет 3G был, проверял. И через браузер и через приложения. Все 5 часов пути программа так и не скачала пробки. В городе днем подключил к WiFi. Опять пробок нет. У коллеги спросил были с утра проблемы с СГ ? У него все качалось. Час назад включил опять программу, пробки появились. Что такое? В чем проблема, что предпринимать в таких случаях?

Screenshot_2017-12-14-09-33-01.png

Screenshot_2017-12-14-09-23-40.png

Screenshot_2017-12-14-09-23-17.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А чего все встрпенулись-то? Первый сбой в работе пробкосервиса, что ли?

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22 минуты назад, sas-az сказал:

В чем проблема, что предпринимать в таких случаях?

Сушить вёсла;)

4 минуты назад, /DiOs сказал:

А чего все встрпенулись-то? Первый сбой в работе пробкосервиса, что ли?

Отвыкли-с

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так пять часов подряд! Это не нормально!

Отправлено с моего Zera F через Tapatalk

Да и в форум не зайти с ПК. Что за день!

Отправлено с моего Zera F через Tapatalk

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Что за день!


Тяпница!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×