Jump to content
GPS навигатор СитиГИД
niber

DPOI в СПб и ЛО

Recommended Posts

У меня ДПОИ грузятся очень часто не сразу, а при втором обновлении пробок после запуска программы.

Кстати посмотрел - текстовые ДПОИ у меня все-таки есть. Только вот видно их при совсем крупных масштабах. Как можно настроить чтобы при их дольше было видно при изменении масштаба?

ну вот,пропали ДПОИ. за всю дорогу до дома так и не появились.. сейчас тоже не дождался их появления. в чем проблема господа?

да,кстати,,в списке "друзья" тоже стало пусто.

Edited by Smitri4

Share this post


Link to post
Share on other sites

ну вот,пропали ДПОИ. за всю дорогу до дома так и не появились.. сейчас тоже не дождался их появления. в чем проблема господа?

да,кстати,,в списке "друзья" тоже стало пусто.

Аналогично

Share this post


Link to post
Share on other sites

Уже работает

Share this post


Link to post
Share on other sites

Уже работает

В Андроиде 7.7 заработало, в WinCE 7.2 вся карта пустая. Только что проверил.

Share this post


Link to post
Share on other sites

DPOI на лицензии WinCE СитиГИД v7.2.0.67 (SP1) нет ужЕ третьи сутки.

Share this post


Link to post
Share on other sites

Не пойму, почему в СГ опять какие-то косяки. То с лицензией напортачат, то пробки 2 недели приходили с 10 раза, теперь DPOI нет. Что на этот раз не так? Опять конечно же виноват TEXET,

старые навигаторы, Windows, но только не СитиГид. Как обычно...

Edited by viktor-29

Share this post


Link to post
Share on other sites

viktor-29, тоже DPOI нет? Может нас забанили? :D

Share this post


Link to post
Share on other sites

Тоже нет, у нас же TEXET и WIN CE, отсталые навигаторы и отсталые платформы

Share this post


Link to post
Share on other sites

ау мя вот какая проблема, не рисует мужиков с палками и д.т..хотя в настройках всё есть, и обновил карту...нажимаю легенда-показывает просто строчки без названий улиц, по которым проложил он маршрут...ужас..

Share this post


Link to post
Share on other sites

Тоже нет, у нас же TEXET и WIN CE, отсталые навигаторы и отсталые платформы

У меня есть и пробки и ДПОИ. Пробки, правда, с перебоями в центре города и на КАД (т.е. где много машин?)

Share this post


Link to post
Share on other sites

У меня есть и пробки и ДПОИ. Пробки, правда, с перебоями в центре города и на КАД (т.е. где много машин?)

У меня сегодня утром тоже все показывалось.

А на КАДе, мне кажется, возможны обрывы связи из-за перескока между базовыми станциями на большой скорости. (но это тольео дилетантское предположение)

Share this post


Link to post
Share on other sites

опять не работают.....

Share this post


Link to post
Share on other sites

Пришёл ответ из суппорта. У них всё нормально. У меня в настройках тоже всё нормально.

Добрый день.

Ни каких проблем в работе сервиса 16 и 17 числа DPOI в ПО версии 7.7 и 7.2 не обнаружено не было как и в настоящее время. Уточните, пожалуйста, в настоящее время DPOI в указанной версии так и не отображаются на Вашем устройстве? DPOI не привязаны к версии карты и не могут от этого зависеть в отличии от пробок. Меню - Разное - Настройки - Связь - DPOI - Точно включены?

Share this post


Link to post
Share on other sites

не знаю что там у них работает или не работает, но последние для три с ДПОИ свистопляска. Я их не вижу! все включено, все нормально. Еду, ставлю опасность в течение уже двух недель в одном и том же месте. вижу опасность за собой пока не выключу СГ. После повторного включения нет ничего! Иногда появляются, но чаще вообще ничего нет.

Пробки получаю.

Регион - Казахстан. Алма-Ата.

прибор - не TEXET

СГ 7.7

Edited by MonoRAil.kz

Share this post


Link to post
Share on other sites

Учитывая, что в этой теме тусуются совсем немного народу, решу предположить, что проблема в конкретных номерах лицензий или логинов. У меня на одном логине две лицензии. На лицензии Андроида хоть иногда бывают DPOI, а на лицензии WinCE DPOI не видел с 16.01.2013.

Share this post


Link to post
Share on other sites

Ну с пробками, к счастью наладилось, когда после праздников СГ на работу вышел. А с ДПОИ какая-то непонятка творится, то они грузятся, то нет. 16 и 17 января не грузились, 18 января дома не загрузились, когда выехал на работу загрузились. Такое ощущение, что пробки наладили за счет канала, по которому передавались ДПОИ. Раньше пробки грузились 1 раз из 10, теперь ДПОИ также

Share this post


Link to post
Share on other sites

Учитывая, что в этой теме тусуются совсем немного народу, решу предположить, что проблема в конкретных номерах лицензий или логинов. У меня на одном логине две лицензии. На лицензии Андроида хоть иногда бывают DPOI, а на лицензии WinCE DPOI не видел с 16.01.2013.

Тоже нет ДПОИ сейчас. Днем были.

Share this post


Link to post
Share on other sites

DPOI нет,вчера вечером так не загрузились,сегодня утром чисто.Уже неделю глючат.Все грешил на свои настройки пока тему не почитал.

Share this post


Link to post
Share on other sites

Все грешил на свои настройки

Аналогично. Даже программу переустановил и заново настроил - DPOI на WinCE с 16.01 не видел ни разу.

Share this post


Link to post
Share on other sites

У меня тоже то есть, то нет. Сейчас нет.

Share this post


Link to post
Share on other sites

Сегодня у меня тоже нет дпои... андроид 7.7

Share this post


Link to post
Share on other sites

Целый день нет!

А мои висят полупрозрачными.

Share this post


Link to post
Share on other sites

Бобик сдох. Это очевидно... :(

  • Upvote 1

Share this post


Link to post
Share on other sites

Да хрен-то с ними, с остальными ДПОИ, хотя бы ДПС и аварии вернули бы.

Edited by viktor-29

Share this post


Link to post
Share on other sites

Да хрен-то с ними, с остальными ДПОИ, хотя бы ДПС и аварии вернули бы.
нельзя быть немного беременным...

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×