Jump to content
GPS навигатор СитиГИД

Recommended Posts

CityGuide 5 под WinCE6 на EXPLAY PN-985. Не могу запустить сервис пробки. "Ошибка связи с сервером". Запос Пин-кода на сим-карте убрал. Сеть видит. Через тотал коммандер настроен профиль Билайн в операционной системе для доступа в Интернет. В настройках СитиГида выбран профиль Билайн. 

"Ошибка связи с сервером". Напрягает пароль и логин, которые в навигаторе постоянно восстанавливаются после перезагрузки (абракадабра заглавыхх букв и цифр). Я на сайте зарегистрирован, карточка год как активирована, логин/пароль другие уже.

Навигатор год уже, я так и ни разу не воспользовался сервисом. Вроде бы не в первый день за компьютером, и не остро горит вопрос, но начинает разочаровывать и девайс и программа. Седьмой Ситигид ставить пока не хочу.
Поясните плииз медленно и два раза что не правильного в настройке доступа в Интернет для обновления пробок.

Share this post


Link to post
Share on other sites

Поясните плииз медленно и два раза что не правильного в настройке доступа в Интернет для обновления пробок.

Edited by /DiOs

Share this post


Link to post
Share on other sites


медленно
Ввести действующий логин и пароль с карточки

Share this post


Link to post
Share on other sites
"Ошибка связи с сервером". Напрягает пароль и логин, которые в навигаторе постоянно восстанавливаются после перезагрузки (абракадабра заглавыхх букв и цифр). Я на сайте зарегистрирован, карточка год как активирована, логин/пароль другие уже.
 

На сайте probki.net сохраняется логин/пароль. Например, я вчера активировал СГ7 после 5, ввёл только номер лицензии, логин и пароль он сам с сайта скачал. Так что вполне возможно что если логин/пароль поменялись, то на сайте остались старые и они каждый раз с сайта перезаписываются.

Как сделать так чтобы на сайте поменялись ранее сохранённые логин/пароль не знаю.

Наверное надо в техподдержку СГ позвонить.

 

Share this post


Link to post
Share on other sites

Помогите разобраться!Навик как у ТС,последняя версия СГ,последние карты.Купил новую симку МТС(сладкий тариф на интернет),всё подключается,всё качает,но...В определённых местах (проверенно ежедневно по маршруту),У Поклонки и у Светлановской  площади (есть конечно и другие места в городе) при движении к центру,каждый день теряет сервер и найти не может,при перезапуске всё находит и до Васьки не теряет.Проблема не связанна с программой(проверено на других тоже самое). Такое впечатление ,что это происходит при переходе с соты на соту,только в определённых местах.Отключил на симке 3G,не помогло.Залез в WinCE,видно ,что при подключении к серверу образуется новое соединение,при проезде этих мест,это соединение перечёркнуто красным крестом(и в окне пишет,что что то со скоростью,менял не помогает),пока его не сбросить,ни куда не подключится(что и происходит при перезагрузке)..С другими операторами такого  не было,теряли находили,если долго не находили конечно перезагружал,но не было такой привязки к определённым точкам.В общем вопрос такой:Где ,чего можно подправить,чтобы решить проблему?

Share this post


Link to post
Share on other sites

Отключил на симке 3G,не помогло

Проверяйте ещё раз, отключили ли. И если на СИМке есть такие древности, как GPRS (EGPRS) включите лучше их.

Edited by Евгений Ш

Share this post


Link to post
Share on other sites

Проверяйте ещё раз, отключили ли. И если на СИМке есть такие древности, как GPRS (EGPRS) включите лучше их.

Проверял-отключено,древности есть и они включены(навик только их понимает).До этого два года пользовал модемовскую карту Билайн,проблем не было. Вопрос остаётся открытым...

Edited by waitmen

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...