Jump to content
GPS навигатор СитиГИД

Шем

Пользователи
  • Content Count

    77
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Шем

  1. В продолжение трафика... Сейчас откатались ещё 2 часа по городу - на вечер общий объём за день - 10.44 Мб. Не вижу абсолютно ни каких проблем.
  2. У меня СГ работает только от СИМки... Сейчас заглянул в статистику - СГ Июль - 217 Мб Август - 166 Мб Сентябрь - 200 Мб Путь как правило - 30 минут в одну сторону и столько же обратно, катаюсь почти каждый день. Бывает конечно и дольше - например сегодня катался наверно часа полтора - 6,74 Мб Устройство включаю утром и выключаю вечером, днём лежит в машине в режиме ожидания, но с выключенным СГ.
  3. Напрямую, симка в планшете. То говорит без проблем, то обрывается на полуслове и молчит минут 20... До последнего обновления - подобного не было. Она у меня конечно любимая, хотя порой и говорит не затыкаясь - но полное молчание, как минимум хреново... я конечно смотрю на экран - но и прислушиваюсь к сказанному. Особенно повороты и съезды.
  4. Сегодня вообще треш был... почти все слова "девочки" - про повороты и иное - обрывались на полуслове... Ни когда такого не было. Это такой прикол после обновления?
  5. Извиняюсь... об этом совсем забыл.
  6. В целом 10-ка стала более приятная, особенно по сравнению с 9-кой. Установил только сейчас - но уже удивился... интересное время по маршруту. Гидротехников - Кирочная Остальные маршруты конечно с меньшим временем, но правда по 40 и более км - через КАД И это 3 часа ночи... - это такой юмор от СГ? И почему то нет индикатора бальности пробок - хотя в настройках он у меня стоит.
  7. +100% Иного объяснения и у меня нет...
  8. Есть конечно... кому такое в голову могло придти сделать - отдельная тема. Я сегодня отключил эту забористую травку.
  9. Спасибо! Снял - всё стало нормально... Но... господа разработчики - ПО это не игрушка, я Фотошопом пользуюсь с 90-х, уже сложно сказать сколько версий сменилось - мне не приходилось сидеть в его настройках и неделю врубаться, что там в меню добавилось и накой оно по-умолчанию встало. С СГ - полная задница... почти каждое подобное обновление - я как будто первый раз ПО в глаза вижу... Хрен поймёшь, какие там подводные камни и где они лежат. В этот раз язык ввода стал Португальским - шедеврально... поскольку у меня все кроме русского были отключены - остался только Потугальский л
  10. Спасибо!, попробую найти сия пункт... такое ощущение, что я в игрушки играю из разряда найди предмет/изменение.
  11. Джосс... начну с самого главного - использую только 2D - так было всегда начиная с 3х версий СГ - теперь когда нажимаю на кнопку масштаба - с какого-то перепуга, экран уходит в 3D. Я уже убрал даже кнопки наклона, думал - что в них проблема - а вот и нет. Как только меняю масштаб кнопками меняется вид отображения, если меняю масштаб жестом на экране - всё ровно. Это мягко говоря - вообще не в Коня и не в Красную Армию... я же за рулём, а не дома за компом. Это необходимо привести в порядок. Второе: может пора закончить игру со шрифтами? Я понимаю - что видимо все молодые и зряч
  12. Опять пропали пробки и связь с сервером... поехал в 20:45, вернулся 22:15 - не через ВПН, не на прямую - пробок ноль, интернет работает...
  13. Сейчас вроде Теле-2 с СитиГидом заработали - а до этого 3 дня к сожалению связка Теле-2 и СГ не работали.
  14. Да... сегодня самый счастливый день Не знаю кому ставить свечку - но решившему проблему - огромное спасибо!!! Чисто человеческое и от чистого сердца! А то и так гимора по жизни хватает, что бы и тут он был.
  15. Ну это конечно - да но у меня чисто навигатор для машины... я вообще не пользуюсь смартфонами - для инета компа хватает. Вот и получается - что теперь, я как пилот Боинга - должен час готовится к выезду
  16. Скачал SuperVPN - работает... но гимор - это пипец... Вместо того, что бы сесть и поехать - я теперь должен ВПН запустить - он сконектится. потом СГ пробки - в общем бред полный...
  17. Через Зайца - Турбо ВПН - нет пробок...
  18. Запустил Orbot - ну это бред конечно...что бы мне теперь использовать СГ, что дальше надо будет ставить. Хочется от СГ - что бы обратили внимание на проблему - а не пинали под дурака.
  19. Можно подробней? Орбот - это типо Тор браузера - как его установка скажется на работу СГ? Или там есть какие-то настройки для сторонних программ?
  20. В том-то вся и речь... Мегафон у меня на планшете не работает, несколько симок сменил - по нулям, только в 2G... МТС был - но были проблемы с зоной покрытия - у меня в промке не берёт нормально, в крайнем случае не брал несколько лет тому назад. Теле-2 - 90 руб. в месяц - меня более чем устраивает... поскольку у меня - это именно навигатор, а не смартфон. А теперь мне, что - бегать и играть в оленя... подключаясь к разным операторам? Шиза... И можно ли это решить?
  21. А в чём может быть проблема со стороны еле-2, если все остальные ресурс - работают без проблем? При том уже тупо сидел в браузере и тестл - открывая всё подряд - нет проблем, а исключительно сервер СГ не работает... И выше там уже ответ от Теле-2 приводили - что они здесь не при делах, чему я в общем-то верю. В службе поддержки СГ - мне отписались, что мол смените оператора... вот сижу и думаю - жену тоже с машиной и квартирой сразу махнуть. Очень хотелось бы - чт бы не только пользователи проводили подробное расследование по маршруту - но и подключились спецы из С
  22. Это и следовало ожидать. Вряд ли оператор сотовой связи может ограничить доступ к незапрещённому ресурсу.
  23. На самом деле бред какой-то... у меня тоже Теле-2 симка, ЯндексНавигатор и иные сервисы связанные с интернетом работают без проблем - СитиГИД встал колом. Не обновлений карт, ни какие инет сервисы не алё - "нет связи с сервером". Отписался в службу поддержки СГ - жду ответа... Но если честно - понять, при чём здесь Теле-2 не могу, поскольку инет или есть - или его нет... если только СГ не поставил Теле-2 в чёрный список. Хотелось бы на форуме получить информацию от представителей СГ - поскольку это шляпа... мне что надо пользоваться этим дном виде ЯН? Жесть...
  24. Ну да... а то я сразу то и не вкурил - ассоциации не было - ну файл и файл - мололи какие там расширения. Теперь привязал к ВинРару - исправил на навигаторе и на домашнем ПК - красота выставил 130 - это более чем - и по КАДу всё комфортно показывает.
  25. У меня почему то он был не зарегистрирован за ВинРаром... В остальном - ОГРОМНЕЙШЕЕ СПАСИБО!!! Всё получилось - теперь просто супер-пупер а сколько лет я жил без этого
×
×
  • Create New...